CVEbuzz logo
This website displays data collected from external sources, and is not responsible for any aspect of it. Read more...

Security / vulnerability advisories for MaeloStore Project MaeloStore 1.5.0

Titles listed in dictionary

CPE for product: cpe:2.3:a:maelostore_project:maelostore:1.5.0:*:*:*:*:*:*:*

Showing 1-1 of 1
Medium-low damage 4.8
Difficult to exploit
(other affected products) Published: Fri Jun 29 12:29:00 2018 UTC. Last Modified: Mon Mar 16 13:57:00 2020 UTC
CPE matches: cpe:2.3:a:maelostore_project:maelostore:1.5.0:*:*:*:*:*:*:*

Description

An issue was discovered CMS MaeloStore V.1.5.0. There is stored XSS in the Telephone field of the admin interface.

Damage

Attack conditions

Damage and attack conditions obtained from CVSS:3.1/AV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:N (CVSSv3)

Type of bug(s)

References